<!DOCTYPE html>
<!--[if lt IE 7]>
    <html class="no-js lt-ie9 lt-ie8 lt-ie7">
    <![endif]-->
    <!--[if IE 7]>
        <html class="no-js lt-ie9 lt-ie8">
        <![endif]-->
        <!--[if IE 8]>
            <html class="no-js lt-ie9">
            <![endif]-->
            <!--[if gt IE 8]>
                <!-->
                <html class="no-js">
                <!--<![endif]-->
<!------ HEAD ------>
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<!------ TITLE ------><title>Bienvenue sur le site inforoute.ha-py.fr | InfoRoute65</title><!------ END_TITLE ------>

<!------ DESCRIPTION ------><meta name="description" content="Default Descript" /><!------ END_DESCRIPTION ------>
<link rel="alternate" type="application/rss+xml" title="InfoRoute65 &raquo; Flux" href="http://inforoute.ha-py.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="InfoRoute65 &raquo; Flux des commentaires" href="http://inforoute.ha-py.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="InfoRoute65 &raquo; Bienvenue sur le site inforoute.ha-py.fr Flux des commentaires" href="http://inforoute.ha-py.fr/bonjour/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/inforoute.ha-py.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.2"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script type='text/javascript' src='http://inforoute.ha-py.fr/wp-content/themes/twentyten/js/vendor/jquery-1.10.1.min.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://inforoute.ha-py.fr/wp-content/themes/twentyten/js/vendor/jquery-ui-1.10.0.custom.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://inforoute.ha-py.fr/wp-content/themes/twentyten/js/vendor/jquery-ui-datepicker-fr.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://inforoute.ha-py.fr/wp-content/themes/twentyten/js/vendor/modernizr-2.6.2-respond-1.1.0.min.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://inforoute.ha-py.fr/wp-content/themes/twentyten/js/vendor/jquery.backstretch.min.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://inforoute.ha-py.fr/wp-content/themes/twentyten/js/vendor/jquery.nanoscroller.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://inforoute.ha-py.fr/wp-content/themes/twentyten/js/vendor/jquery.tinycarousel.min.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://inforoute.ha-py.fr/wp-content/themes/twentyten/js/vendor/simple-modal.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://inforoute.ha-py.fr/wp-content/themes/twentyten/js/vendor/jqueryValid.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://inforoute.ha-py.fr/wp-content/themes/twentyten/js/vendor/jqueryValidfr.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://maps.googleapis.com/maps/api/js?libraries=geometry&#038;sensor=true&#038;ver=4.5.2'></script>
<script type='text/javascript' src='http://inforoute.ha-py.fr/wp-content/themes/twentyten/js/vendor/bootstrap.js?ver=4.5.2'></script>
<link rel='https://api.w.org/' href='http://inforoute.ha-py.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://inforoute.ha-py.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://inforoute.ha-py.fr/wp-includes/wlwmanifest.xml" /> 
<link rel='next' title='Un site inforoute pour le Département des Hautes-Pyrénées' href='http://inforoute.ha-py.fr/un-site-inforoute-pour-le-conseil-general-des-hautes-pyrenees/' />
<meta name="generator" content="WordPress 4.5.2" />
<link rel="canonical" href="http://inforoute.ha-py.fr/bonjour/" />
<link rel='shortlink' href='http://inforoute.ha-py.fr/?p=1' />
<link rel="alternate" type="application/json+oembed" href="http://inforoute.ha-py.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finforoute.ha-py.fr%2Fbonjour%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://inforoute.ha-py.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finforoute.ha-py.fr%2Fbonjour%2F&#038;format=xml" />
		<style type="text/css">
		#access ul.menu li.lang-fr_fr a {background: transparent url('http://inforoute.ha-py.fr/wp-content/themes/inforoute65/images/flags/fr_fr.png') no-repeat center 16px; padding:0 !important;}
#access li.lang-fr_fr:hover > a {background:  #efefef url('http://inforoute.ha-py.fr/wp-content/themes/inforoute65/images/flags/fr_fr.png') no-repeat center 16px !important;}
#access ul.menu li.lang-es_es a {background: transparent url('http://inforoute.ha-py.fr/wp-content/themes/inforoute65/images/flags/es_es.png') no-repeat center 16px; padding:0 !important;}
#access li.lang-es_es:hover > a {background:  #efefef url('http://inforoute.ha-py.fr/wp-content/themes/inforoute65/images/flags/es_es.png') no-repeat center 16px !important;}
#access ul.menu li.lang-de_de a {background: transparent url('http://inforoute.ha-py.fr/wp-content/themes/inforoute65/images/flags/de_de.png') no-repeat center 16px; padding:0 !important;}
#access li.lang-de_de:hover > a {background:  #efefef url('http://inforoute.ha-py.fr/wp-content/themes/inforoute65/images/flags/de_de.png') no-repeat center 16px !important;}
#access ul.menu li.lang-en_gb a {background: transparent url('http://inforoute.ha-py.fr/wp-content/themes/inforoute65/images/flags/en_gb.png') no-repeat center 16px; padding:0 !important;}
#access li.lang-en_gb:hover > a {background:  #efefef url('http://inforoute.ha-py.fr/wp-content/themes/inforoute65/images/flags/en_gb.png') no-repeat center 16px !important;}
#access ul.menu li.lang-fr_fr, #access ul.menu li.lang-es_es, #access ul.menu li.lang-de_de, #access ul.menu li.lang-en_gb {text-indent:-9999px; width:24px; }
		</style>
				<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<!-- multilingual website powered with xili-language v. 2.15.3  WP plugin of dev.xiligroup.com -->
<!-- Website powered by child-theme TwentyTen-xili v. 3.0 of dev.xiligroup.com -->
<link rel="shortcut icon" href="http://inforoute.ha-py.fr/wp-content/themes/inforoute65/images/favicon.ico" type="image/x-icon"/>
<link rel="apple-touch-icon" href="http://inforoute.ha-py.fr/wp-content/themes/inforoute65/images/apple-touch-icon.png"/>
<style type="text/css">
</style>
    
<link rel="pingback" href="http://inforoute.ha-py.fr/xmlrpc.php" />

        <meta name="viewport" content="width=device-width">
        <link rel="stylesheet" href="http://inforoute.ha-py.fr/wp-content/themes/twentyten/css/nanoscroller.css">
        <link rel="stylesheet" href="http://inforoute.ha-py.fr/wp-content/themes/twentyten/css/jquery-ui.css">
        <link rel="stylesheet" href="http://inforoute.ha-py.fr/wp-content/themes/twentyten/css/melon-theme.css">
        <link rel="stylesheet" href="http://inforoute.ha-py.fr/wp-content/themes/twentyten/css/simplemodal.css">
        <link rel="stylesheet" href="http://inforoute.ha-py.fr/wp-content/themes/twentyten/css/validat.css">
        <link rel="stylesheet" href="http://inforoute.ha-py.fr/wp-content/themes/twentyten/css/myd_wait.css" />
        <link rel="stylesheet" href="http://inforoute.ha-py.fr/wp-content/themes/twentyten/css/bootstrap.css">
        <link rel="stylesheet" href="http://inforoute.ha-py.fr/wp-content/themes/twentyten/css/bootstrap-theme.css">
        <link rel="stylesheet" href="http://inforoute.ha-py.fr/wp-content/themes/twentyten/css/main.css">
        <link href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,400italic' rel='stylesheet' type='text/css'>
    <script type="text/javascript">
    
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-37349850-5']);
      _gaq.push(['_trackPageview']);
    
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    
		    
		var mydUrlIcone	 = "http://inforoute.ha-py.fr/wp-content/themes/twentyten/js/myd/i/";
		var mydWebService = "http://inforoute.ha-py.fr/myd/proxy.php";    
   
    </script> 
    

</head>
<!------ END_HEAD ------>

<body class="single single-post postid-1 single-format-standard singular two-column right-sidebar">


	<script type="text/javascript">
        var activeLang = 'fr_fr';
        var description = new Array();
        
 description['C1'] = new Array();
description['C1']['description'] = '';
description['C1']['designation'] = 'C1     Circulation normale';
description['C1']['equipement'] = 'Restez prudent et vigilant';

 description['C2'] = new Array();
description['C2']['description'] = '';
description['C2']['designation'] = 'C2    Circulation délicate';
description['C2']['equipement'] = 'Equipements hivernaux recommandés';

 description['C3'] = new Array();
description['C3']['description'] = '';
description['C3']['designation'] = 'C3    Circulation difficile';
description['C3']['equipement'] = 'Equipements hivernaux obligatoires';

 description['C4'] = new Array();
description['C4']['description'] = '';
description['C4']['designation'] = 'C4     Circulation impossible';
description['C4']['equipement'] = 'Route impraticable.';

 description['C5'] = new Array();
description['C5']['description'] = '';
description['C5']['designation'] = 'FH     Route fermée l\'hiver';
description['C5']['equipement'] = 'Route d\'altitude fermée jusqu\'à la réouverture par les services';
    </script>

	

    	<a href="http://inforoute.ha-py.fr" id="logo"></a>

                    <!--[if lt IE 9]>
                        <div id="myd_infomessage"></div>
                        <div id="myd_infomessage_txt">
                            <p class="chromeframe">La version de votre navigateur ne vous permet pas une navigation optimisée.<br>
							Pour profiter pleinement de notre site, optimisé pour PC / Tablette / Smartphone, nous vous conseillons d’utiliser les navigateurs Mozilla Firefox, Google Chrome, Safari ou Internet Explorer à partir de la version 9.</p>
                        </div>
                    <![endif]-->
                    <header>
                    <div class="navbar"><!--navbar-fixed-top-->
                        <div class="container">
                            <div class="navbar-header">
                                <button type="button" class="navbar-toggle menu-left" data-toggle="collapse" data-target=".navbar-collapse">
                                    <span class="icon-bar"></span>
                                    <span class="icon-bar"></span>
                                    <span class="icon-bar"></span>
                                </button>
                                
                                <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".inforoutiere-open">
                                    <span class="icon-bar"></span>
                                    <span class="icon-bar"></span>
                                    <span class="icon-bar"></span>
                                </button>
                                
                                <div class="navbar-brand">
                                    <div class="logo hidden-xs">
                                        <a href="http://www.hautespyrenees.fr" target="_blank"><img src="http://inforoute.ha-py.fr/wp-content/themes/twentyten/images/background/logo_cg65.png" alt="Département des Hautes-Pyrénées"></a>
                                        <a><img src="http://inforoute.ha-py.fr/wp-content/themes/twentyten/images/background/logo_be_ha-py.png" alt="Be Ha-Py"></a>
                                    </div>
                                    <a href="/">
                                        <h2>InfoRoute 65</h2>
                                        <h5 class="hidden-xs">Département des Hautes-Pyrénées</h5>
                                        <h6>Conditions <span class="hidden-xs">de </span>circulation <span class="hidden-xs">mises </span>à jour le : 07/07/2017 10:28:22</h6>
                                    </a>
                                </div>
                            </div>
                            <div class="navbar-collapse collapse">
                                <ul class="nav navbar-nav width">
                                    <li>
                                        <a href="#" aria-hidden="true" id="btnLegende"><i class="icon-legende-carto"></i>Légende cartographique</a>
                                    </li>
                                    <li>
                                        <a href="#"  aria-hidden="true" id="btnActus"><i class="icon-actus"></i>Actualités</a>
                                    </li>
                                    <li>
                                        <a href="#" style="cursor:auto">
                                            <i class="icon-infosdirect"></i>
                                            <span class="tel-label">Audiotel</span>
                                            <span class="tel-number">0825 825 065</span>
                                        </a>
                                    </li>
                                    <!--Mobile only-->
                                    <li class="visible-xs itemFooter">
                                        <a href="#">
                                            <i class="icon-default"></i>
                                            <span><a href="http://inforoute.ha-py.fr/mentions-legales/">Mentions légales</a></span>
                                        </a>
                                    </li>
                                </ul>
                            </div>
                            <!--/.navbar-collapse -->
                        </div>
                        <div class="ad_webMobile visible-lg  visible-md">
                            <img src="http://inforoute.ha-py.fr/wp-content/themes/twentyten/images/background/ads.png" alt="Retrouver toutes les infos routières avec le site mobile" />
                        </div>
                    </div>
                    </header>
                    


                    
                    <!-- DEBUT CONTAINER -->
                    <div id="main-container">
                        
                         <!-- CARTE -->
                        <div id="map-canvas">
                            
                            <div id="myd_map">
                                <!--INSERER MAP ICI -->
                            </div>
                        
                            <!-- POI-INFO-MIN -->
                            <div class="poi-info-min box_shadow box-arrow" style="display:none;">
                                <div class="content">
                                    <div class="content-header">
                                        <div class="small-picture"></div>
                                    </div>
                                </div><!-- end content -->
                            </div>
                            <!-- END POI-INFO-MIN -->
                            
                            <!-- POI-INFO-MAX -->
							<div id="infowindowContainer">
                        </div>
                        <!-- END POI-INFO-MAX -->
                            
                                               
                        <!-- COUCHE CARTO -->
                        <button type="button" class="inforoutiere hidden-xs" data-toggle="collapse" data-target=".inforoutiere-open" data-toggle="tooltip" data-placement="right" data-original-title="Informations Routières">
                            <p class="css-vertical-text">Informations Routières</p>
                        </button>
                        <div class="inforoutiere-open collapse slideLeft width">
                            
                            <div class="bloc-title">
                                <a href="#" title="Fermer le panneau" class="close close-panel hidden-xs" aria-hidden="true" data-toggle="collapse" data-target=".inforoutiere-open"><i class="icon-fermer">&times;</i></a>
                                <i class="icon-infos-routieres"></i><h2>Infos Routières</h2>
                                
                                
                            </div><!-- bloc title -->
                            
                            <div class="nano has-scrollbar">
                            <div class="scrollable content">
                                
                                <form id="form_search">
                                    <div class="bloc-search">
                                        <input type="text" name="search" class="input-search-ir" placeholder="Rechercher un lieu, communes.." id="search_lieu">
                                        <hr>
                                        <div class="bloc-search-date row">
                                            <div class="col-xs-12">
                                            Filtrer par date du
                                            <input type="text" id="date_from"  name="date_from" class="input-search-ir" placeholder="08/07/2017">
                                            </div>
                                        </div>
<!--                                        <hr>
                                        <button type="button" class="btn btn-primary input-search-bt-ir input-search-date"><i class="icon-search"></i>Rechercher</button> -->
                                    </div>
                                    
                                    <div class="bloc-couches">
                                        <h4>Filtrer par couche</h4>
                                        <hr>
                                        <div class="btn-group">
                                          <a class="btn btn-primary" rel="list-circulation" href="#">Circulation</a>
                                          <a class="btn btn-default" rel="list-lieu" href="#">Lieu</a>
                                        </div>
                                        <div class="list-container-overview">
                                            <div class="list-container" id="list-container">
                                                <ul class="list-couches list-circulation">
                                                    <li><input name="" id="conditions" type="checkbox" value="31.02;32.01" checked="checked" /><label for="conditions">Conditions de circulation</label></li>
                                                    <li><input name="" id="restrictions" type="checkbox" value="30.01;30.02;30.05" checked="checked" /><label for="restrictions">Restrictions de circulation</label></li>
                                                    <li><input name="" id="meteo" type="checkbox" value="30.04"  /><label for="meteo">Météo</label></li>
                                                    <li><input name="" id="degel" type="checkbox" value="32.02"  /><label for="degel">Barrière de dégel</label></li>
<!--                                                    <li><input name="" id="camions" type="checkbox" value="30.06"  /><label for="camions">Limitations de tonnage</label></li> -->
                                                </ul>
                                                <ul class="list-couches list-lieu">
                                                    <li><input name="" id="aires" type="checkbox" value="30.03.04"  /><label for="aires">Aires de chainage</label></li>
                                                    <li><input name="" id="stations_ski" type="checkbox" value="30.03.01"  /><label for="stations_ski">Stations de ski</label></li>
                                                    <li><input name="" id="cols" type="checkbox" value="30.03.02"  /><label for="cols">Cols</label></li>
                                                    <li><input name="" id="grands_sites" type="checkbox" value="30.03.03"  /><label for="grands_sites">Grands Sites</label></li>
                                                </ul>
                                            </div>        
                                        </div>
                                    </div>
                                    
                                </form><!-- form -->

								<div class="list-liens"><ul id="menu-menu_fr" class="menu"><li id="menu-item-157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157"><a href="http://inforoute.ha-py.fr/conseils-circulation/">Inforoute</a></li>
<li id="menu-item-160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160"><a href="http://inforoute.ha-py.fr/comment-conduire-sur-la-neige/">Comment conduire sur la neige</a></li>
</ul></div>                                <!--
                                <ul class="list-liens">
                                    <li><a href="">Nos conseils de circulation<i class="icon-lien-fleche"></i></a></li>
                                    <li><a href="">Comment conduire sur la neige<i class="icon-lien-fleche"></i></a></li>
                                </ul>--><!-- liens -->
                            
                            </div><!-- scrollable -->
                            </div><!-- nano -->


    
    

                            
                        </div><!-- inforoutiere-open -->
                        <!-- END COUCHE CARTO -->

                        <!-- START LEGENDE -->
                        <div id="legende" style="display:none">
                            <div class="bloc-title">
                                <a href="#" title="Fermer le panneau" class="close close-panel" aria-hidden="true" id="btnLegendeIn"><i class="icon-fermer">×</i></a>
                                <i class="icon-legende"></i>
                                <h2>Légende cartographique</h2>
                            </div>
                            <div class="viewport">
                                <div class="nano has-scrollbar">
                                    <div class="scrollable content">
                                    <h4 class="text-center">En viabilité hivernale les conditions de circulation sont définies comme suit :</h4>
									<div style="padding:5px 10px;">
                                        <div class="col-xs-6 clearfix"><img src="http://inforoute.ha-py.fr/wp-content/themes/twentyten/images/icones/legende_pri.png" alt="Réseau Principal"> Réseau Principal</div>
                                        <div class="col-xs-6 clearfix"><img src="http://inforoute.ha-py.fr/wp-content/themes/twentyten/images/icones/legende_sec.png" alt="Réseau Secondaire"> Réseau Secondaire</div>
									</div>
									<div style="clear:both"></div>
                                    <p>Les couleurs suivantes s'appliquent aux tracés (réseau principal) et aux zones (réseau secondaire).</p>
                                    <ul class="tableau row">
                                        <li class="clearfix">
                                           <div class="col"><h3>Condition de circulation</h3></div> 
                                        </li>
                                        <li class="clearfix">
                                           <div class="col"><i>C1</i>C1     Circulation normale</div>                                           <div class="col">En hiver, même sur route dégagée, il faut conduire prudemment et rester vigilant.</div>                                           <div class="col">Restez prudent et vigilant</div> 
                                        </li>
                                        <li class="clearfix">
                                           <div class="col"><i>C2</i>C2    Circulation délicate</div>                                           <div class="col">Risques localisés ou de faible ampleur
Givre localisé, plaques de verglas localisées, neige fondante ou fondue dans les traces des roues
</div>                                           <div class="col">Equipements hivernaux recommandés</div> 
                                        </li>
                                        <li class="clearfix">
                                           <div class="col"><i>C3</i>C3    Circulation difficile</div>                                           <div class="col">Givre ou verglas généralisé, chaussée enneigée (3 à 10 cm), neige tassée ou gelée sur la chaussée</div>                                           <div class="col">Equipements hivernaux obligatoires</div> 
                                        </li>
                                        <li class="clearfix">
                                           <div class="col"><i>C4</i>C4     Circulation impossible</div>                                           <div class="col">Route impraticable
Verglas généralisé en forte épaisseur
Neige en forte épaisseur
</div>                                           <div class="col">Route impraticable.</div> 
                                        </li>
                                        <li class="clearfix">
                                           <div class="col"><i>FH</i>FH     Route fermée l'hiver</div>                                           <div class="col">Route fermée pendant toute la période hivernale</div>                                           <div class="col">Route d'altitude fermée jusqu'à la réouverture par les services</div> 
                                        </li>
                                        <li class="clearfix">
                                           <div class="col"><i>DTV</i>Déviation tous véhicules</div> 
                                        </li>
                                        <li class="clearfix">
                                           <div class="col"><i>DVL</i>Déviation VL seuls</div> 
                                        </li>
                                        <li class="clearfix">
                                           <div class="col"><i>BD1</i>Barrière de dégel limitation 12T</div> 
                                        </li>
                                        <li class="clearfix">
                                           <div class="col"><i>BD2</i>Barrière de dégel limitation 7,5T</div> 
                                        </li>
                                        <li class="clearfix">
                                           <div class="col"><i>BD3</i>Barrière de dégel sans limitation</div> 
                                        </li>
                                    </ul>
                                    </div>
                                </div>
                            </div>
                            
                        </div>
                        <!-- END LEGENDE -->

                        <div id="rightPan" style="display:none">
                            <div class="viewport">
                                <ul class="overview">
                                    
                                                                                    <li class="actus">
                                                <div class="nano has-scrollbar">
                                                <div class="scrollable content">
                                                <div class="bloc-heading hidden-xs">
                                                    <p><span>Actualités du réseau</span>Retrouvez toutes les dernières informations concernant le réseau routier des Hautes Pyrénées. </p>
                                                    <img src="http://inforoute.ha-py.fr/wp-content/themes/twentyten/images/header_actus.png" />
                                                </div><!-- END BLOC-HEADING -->
                                                <div class="bloc-title">
                                                    <a href="#" title="Fermer le panneau" class="close close-panel btnActusIn" aria-hidden="true" id=""><i class="icon-fermer">×</i></a>
                                                    <i class="icon-infos-actus"></i><h2>LE TOUR DE FRANCE 2017 DANS LES HAUTES-PYRÉNÉES</h2>
                                                </div>
												<p style="text-align: justify;">Le Département des Hautes-Pyrénées accueille la 12ème étape du Tour de France le 13 juillet prochain.</p>
<p>Pour cette étape, la<b> circulation, l’arrêt et le stationnement sur les voies empruntées par le Tour de France cycliste 2017 sont interdits à tous les véhicules autres que ceux munis de l’insigne officiel de l’organisation une heure avant le passage de la caravane publicitaire, tel que celui-ci est prévu à l’horaire officiel, jusqu’à trente minutes après le passage du véhicule de la gendarmerie nationale, surmonté du panneau «Fin de course», lui-même précédé par la voiture balai.<br />
</b><br />
Hors zone de montagne et hors agglomération, la circulation et le stationnement seront règlementés le jeudi 13 juillet de 8h00 à 20h00, <strong>selon l’appréciation des services de la Gendarmerie Nationale, en fonction du trafic automobile constaté et/ou de la saturation des places de stationnement sur les parkings adjacents.</strong></p>
<p style="text-align: justify;"><strong>En zone de montagne,</strong> la circulation sera règlementée et le cas échéant interdite à partir du mercredi 12 juillet 15h et ce jusqu’au jeudi 13 juillet 20h. Quant au stationnement, il sera règlementé à partir du mercredi 12 juillet 8h jusqu&rsquo;au jeudi 13 juillet 20h, sauf sur les RD619 et 117 sur le site de Peyragudes (secteur routier emprunté par les coureurs et leur staff) où il n’est plus possible de stationner à partir du 7 juillet. Les documents concernant les horaires de passage et les prescriptions particulières sont visibles sur notre site (icônes : le Tour de France).</p>
<!--                                                 <a href="" class="see-on-map">Voir sur la carte</a>	-->
                                            </div></div>
                                            </li>
                                            
                                                                                    <li class="actus">
                                                <div class="nano has-scrollbar">
                                                <div class="scrollable content">
                                                <div class="bloc-heading hidden-xs">
                                                    <p><span>Actualités du réseau</span>Retrouvez toutes les dernières informations concernant le réseau routier des Hautes Pyrénées. </p>
                                                    <img src="http://inforoute.ha-py.fr/wp-content/themes/twentyten/images/header_actus.png" />
                                                </div><!-- END BLOC-HEADING -->
                                                <div class="bloc-title">
                                                    <a href="#" title="Fermer le panneau" class="close close-panel btnActusIn" aria-hidden="true" id=""><i class="icon-fermer">×</i></a>
                                                    <i class="icon-infos-actus"></i><h2>Un site inforoute pour le Département des Hautes-Pyrénées</h2>
                                                </div>
												<p style="text-align: justify;">Le Département des Hautes-Pyrénées est heureux de vous accueillir sur son nouveau site : http://inforoute.ha-py.fr</p>
<p style="text-align: justify;">Cette rubrique a pour objectif de vous informer, avec le plus de précisions possible, sur les conditions et contraintes de circulation que vous pourriez rencontrer sur le réseau routier départemental.</p>
<p style="text-align: justify;">Le Département des Hautes-Pyrénées a en charge l&rsquo;entretien et l&rsquo;exploitation des 3000 km du réseau routier départemental, des 1000 ouvrages d&rsquo;art, ainsi que de  l&rsquo;ensemble des équipements routiers (signalisation verticale et horizontale, équipements de sécurité, &#8230;).</p>
<p style="text-align: justify;">En période hivernale, les conditions de circulation sur le réseau routier en général et sur les axes importants et accès aux station en particulier, seront renseignées deux fois par jour, 7 jours sur 7, voire plus souvent dans le cas d&rsquo;intempéries significatives.</p>
<p style="text-align: justify;">Tout au long de l&rsquo;année, vous serez également renseignés sur les différentes contraintes liées aux chantiers réalisés sur les routes départementales (restrictions de circulation, déviations, autre&#8230;). Des informations vous seront également diffusées lors d&rsquo;évènements particuliers liés à des intempéries par exemple, mais aussi à des manifestations sportives comme le Tour de France ou autre.</p>
<p style="text-align: justify;">Des précisions sur l&rsquo;ouverture et la fermeture des cols de notre département très fréquentés par les cyclistes vous seront données en temps réel.</p>
<p style="text-align: justify;">Nous espérons que cet espace pourra vous être utile dans vos déplacements et vos loisirs.</p>
<!--                                                 <a href="" class="see-on-map">Voir sur la carte</a>	-->
                                            </div></div>
                                            </li>
                                            
                                                                                    <li class="actus">
                                                <div class="nano has-scrollbar">
                                                <div class="scrollable content">
                                                <div class="bloc-heading hidden-xs">
                                                    <p><span>Actualités du réseau</span>Retrouvez toutes les dernières informations concernant le réseau routier des Hautes Pyrénées. </p>
                                                    <img src="http://inforoute.ha-py.fr/wp-content/themes/twentyten/images/header_actus.png" />
                                                </div><!-- END BLOC-HEADING -->
                                                <div class="bloc-title">
                                                    <a href="#" title="Fermer le panneau" class="close close-panel btnActusIn" aria-hidden="true" id=""><i class="icon-fermer">×</i></a>
                                                    <i class="icon-infos-actus"></i><h2>Bienvenue sur le site inforoute.ha-py.fr</h2>
                                                </div>
												<p><strong><a href="http://inforoute.ha-py.fr/wp-content/uploads/2013/12/pano_Ilheou.jpg"><img class="alignnone size-full wp-image-140" src="http://inforoute.ha-py.fr/wp-content/uploads/2013/12/pano_Ilheou.jpg" alt="pano_Ilheou" width="890" height="403" srcset="http://inforoute.ha-py.fr/wp-content/uploads/2013/12/pano_Ilheou.jpg 890w, http://inforoute.ha-py.fr/wp-content/uploads/2013/12/pano_Ilheou-300x135.jpg 300w, http://inforoute.ha-py.fr/wp-content/uploads/2013/12/pano_Ilheou-500x226.jpg 500w" sizes="(max-width: 890px) 100vw, 890px" /></a></strong><br />
Vous trouverez ici toutes les actualités du réseau routier départemental :</p>
<ul>
<li><em>Conditions de circulation pendant la période hivernale, mises à jour à 8h et à 12h environ ;</em></li>
<li><em>Restrictions de circulation ;</em></li>
<li><em>Manifestations ;</em></li>
<li><em>Évènements ;</em></li>
<li><em>Chantiers ;</em></li>
<li><em>Etc&#8230;</em></li>
</ul>
<p>Bonne navigation !</p>
<!--                                                 <a href="" class="see-on-map">Voir sur la carte</a>	-->
                                            </div></div>
                                            </li>
                                            
                                                                        </ul>
                            </div><!-- END VIEWPORT -->

						                            <ul class="pager pagination pagination-lg ">
                                <li><a href="#" rel="previous" class="arrow-page buttons prev"><span class="visible-xs">Précedent</span>‹</a></li>
								<li><a href="#" rel="0" class="pagenum hidden-xs">1</a></li><li><a href="#" rel="1" class="pagenum hidden-xs">2</a></li><li><a href="#" rel="2" class="pagenum hidden-xs">3</a></li>                                <li><a href="#" rel="next" class="arrow-page buttons next"><span class="visible-xs">Suivant</span>›</a></li>
                            </ul>
						                        </div>

                        

				<div id="pageContent" >
                    <div class="nano has-scrollbar">
                        <a title="Fermer" id="pageContentCloseBtn" href="#"></a>
                        <div class="scrollable content">
				<!------ CONTENT ------>
            
				                    <div id="post-452" class="post-452 post type-post status-publish format-standard hentry category-non-classe language-fr_fr">
                        <h1 class="entry-title">LE TOUR DE FRANCE 2017 DANS LES HAUTES-PYRÉNÉES</h1>

                        <div class="entry-content">
                            <p style="text-align: justify;">Le Département des Hautes-Pyrénées accueille la 12ème étape du Tour de France le 13 juillet prochain.</p>
<p>Pour cette étape, la<b> circulation, l’arrêt et le stationnement sur les voies empruntées par le Tour de France cycliste 2017 sont interdits à tous les véhicules autres que ceux munis de l’insigne officiel de l’organisation une heure avant le passage de la caravane publicitaire, tel que celui-ci est prévu à l’horaire officiel, jusqu’à trente minutes après le passage du véhicule de la gendarmerie nationale, surmonté du panneau «Fin de course», lui-même précédé par la voiture balai.<br />
</b><br />
Hors zone de montagne et hors agglomération, la circulation et le stationnement seront règlementés le jeudi 13 juillet de 8h00 à 20h00, <strong>selon l’appréciation des services de la Gendarmerie Nationale, en fonction du trafic automobile constaté et/ou de la saturation des places de stationnement sur les parkings adjacents.</strong></p>
<p style="text-align: justify;"><strong>En zone de montagne,</strong> la circulation sera règlementée et le cas échéant interdite à partir du mercredi 12 juillet 15h et ce jusqu’au jeudi 13 juillet 20h. Quant au stationnement, il sera règlementé à partir du mercredi 12 juillet 8h jusqu&rsquo;au jeudi 13 juillet 20h, sauf sur les RD619 et 117 sur le site de Peyragudes (secteur routier emprunté par les coureurs et leur staff) où il n’est plus possible de stationner à partir du 7 juillet. Les documents concernant les horaires de passage et les prescriptions particulières sont visibles sur notre site (icônes : le Tour de France).</p>
                        </div><!-- .entry-content -->
                    
                        <div class="entry-utility">
                            Category: <a href="http://inforoute.ha-py.fr/category/non-classe/?lang=fr_fr" title="View all posts in Non classé" rel="category tag">Non classé</a>                                                    </div><!-- .entry-meta -->

                    </div><!-- #post-452 -->

				                    <div id="post-231" class="post-231 post type-post status-publish format-standard hentry category-non-classe language-fr_fr">
                        <h1 class="entry-title">Un site inforoute pour le Département des Hautes-Pyrénées</h1>

                        <div class="entry-content">
                            <p style="text-align: justify;">Le Département des Hautes-Pyrénées est heureux de vous accueillir sur son nouveau site : http://inforoute.ha-py.fr</p>
<p style="text-align: justify;">Cette rubrique a pour objectif de vous informer, avec le plus de précisions possible, sur les conditions et contraintes de circulation que vous pourriez rencontrer sur le réseau routier départemental.</p>
<p style="text-align: justify;">Le Département des Hautes-Pyrénées a en charge l&rsquo;entretien et l&rsquo;exploitation des 3000 km du réseau routier départemental, des 1000 ouvrages d&rsquo;art, ainsi que de  l&rsquo;ensemble des équipements routiers (signalisation verticale et horizontale, équipements de sécurité, &#8230;).</p>
<p style="text-align: justify;">En période hivernale, les conditions de circulation sur le réseau routier en général et sur les axes importants et accès aux station en particulier, seront renseignées deux fois par jour, 7 jours sur 7, voire plus souvent dans le cas d&rsquo;intempéries significatives.</p>
<p style="text-align: justify;">Tout au long de l&rsquo;année, vous serez également renseignés sur les différentes contraintes liées aux chantiers réalisés sur les routes départementales (restrictions de circulation, déviations, autre&#8230;). Des informations vous seront également diffusées lors d&rsquo;évènements particuliers liés à des intempéries par exemple, mais aussi à des manifestations sportives comme le Tour de France ou autre.</p>
<p style="text-align: justify;">Des précisions sur l&rsquo;ouverture et la fermeture des cols de notre département très fréquentés par les cyclistes vous seront données en temps réel.</p>
<p style="text-align: justify;">Nous espérons que cet espace pourra vous être utile dans vos déplacements et vos loisirs.</p>
                        </div><!-- .entry-content -->
                    
                        <div class="entry-utility">
                            Category: <a href="http://inforoute.ha-py.fr/category/non-classe/?lang=fr_fr" title="View all posts in Non classé" rel="category tag">Non classé</a>                                                    </div><!-- .entry-meta -->

                    </div><!-- #post-231 -->

				                    <div id="post-1" class="post-1 post type-post status-publish format-standard hentry category-non-classe language-fr_fr">
                        <h1 class="entry-title">Bienvenue sur le site inforoute.ha-py.fr</h1>

                        <div class="entry-content">
                            <p><strong><a href="http://inforoute.ha-py.fr/wp-content/uploads/2013/12/pano_Ilheou.jpg"><img class="alignnone size-full wp-image-140" src="http://inforoute.ha-py.fr/wp-content/uploads/2013/12/pano_Ilheou.jpg" alt="pano_Ilheou" width="890" height="403" srcset="http://inforoute.ha-py.fr/wp-content/uploads/2013/12/pano_Ilheou.jpg 890w, http://inforoute.ha-py.fr/wp-content/uploads/2013/12/pano_Ilheou-300x135.jpg 300w, http://inforoute.ha-py.fr/wp-content/uploads/2013/12/pano_Ilheou-500x226.jpg 500w" sizes="(max-width: 890px) 100vw, 890px" /></a></strong><br />
Vous trouverez ici toutes les actualités du réseau routier départemental :</p>
<ul>
<li><em>Conditions de circulation pendant la période hivernale, mises à jour à 8h et à 12h environ ;</em></li>
<li><em>Restrictions de circulation ;</em></li>
<li><em>Manifestations ;</em></li>
<li><em>Évènements ;</em></li>
<li><em>Chantiers ;</em></li>
<li><em>Etc&#8230;</em></li>
</ul>
<p>Bonne navigation !</p>
                        </div><!-- .entry-content -->
                    
                        <div class="entry-utility">
                            Category: <a href="http://inforoute.ha-py.fr/category/non-classe/?lang=fr_fr" title="View all posts in Non classé" rel="category tag">Non classé</a>                                                    </div><!-- .entry-meta -->

                    </div><!-- #post-1 -->

				
				<!------ END_CONTENT ------>
                        </div>
                    </div>
                </div>

                        <!-- FOOTER -->
                        <footer class="hidden-xs">
							<a href="https://www.yahoo.com/?ilc=401" target="_blank" style="float:right"><span style="font-size:8px; margin-right:-3px;">Météo</span><img src="https://poweredby.yahoo.com/white.png" height="25"/> </a>                         
                            <div class="container">
                            <div class="row">
                                    <p class="copyright">&copy; Département des Hautes-Pyrénées 2014</p>
                                    <ul>
                                        <li>
                                            <a href="http://inforoute.ha-py.fr/mentions-legales/">Mentions légales</a>
                                        </li>
                                    </ul>
                            </div></div>
                        </footer>
                        <!-- END FOOTER -->
                        
                        
                    </div>
                    <div id="amimobile"></div>
                    <!-- END CONTAINER -->

					<script type='text/javascript' src='http://inforoute.ha-py.fr/wp-content/themes/twentyten/js/myd/myd_wait.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://inforoute.ha-py.fr/wp-content/themes/twentyten/js/myd/infobubble.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://inforoute.ha-py.fr/wp-content/themes/twentyten/js/myd/myd_clusterer_packed.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://inforoute.ha-py.fr/wp-content/themes/twentyten/js/myd/mydlang.js?ver=4.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"placeholderComment":"Votre commentaire","placeholderName":"Votre nom","placeholderSubmit":"Envoyer"};
/* ]]> */
</script>
<script type='text/javascript' src='http://inforoute.ha-py.fr/wp-content/themes/twentyten/js/myd/mydparam.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://inforoute.ha-py.fr/wp-content/themes/twentyten/js/myd/mydlib.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://inforoute.ha-py.fr/wp-content/themes/twentyten/js/myd/mapyourdream.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://inforoute.ha-py.fr/wp-content/themes/twentyten/js/myd/markerwithlabel.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://inforoute.ha-py.fr/wp-content/themes/twentyten/js/main.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://inforoute.ha-py.fr/wp-includes/js/wp-embed.min.js?ver=4.5.2'></script>

					<script>
                      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
                    
                      ga('create', 'UA-37349850-5', 'cg65.fr');
                      ga('send', 'pageview');
                    
                    </script>


				
				    <script type="text/javascript">
					
					    $(document).ready(function(){
					
					        $('.inforoutiere').tooltip();   
					
					    });
				
				    </script>
				

                </body>
                
                </html>